Ecrits archivés

Le circuit de charge…

Sur nos vieux modèles, le circuit de charge est un peu… comment dire… désuet. Le régulateur et le redresseur sont deux éléments distincts, qui crament assez facilement.

IMG1243

L’alternateur fournit, comme son nom l’indique, un courant alternatif (environ 70 à 80 V à 5000 tours/min) qui est redressé et régulé pour recharger la batterie et alimenter les organes électrique et l’allumage. Petite particularité sur cette moto, une des phases de l’alternateur ne sert uniquement qu’à alimenter le phare, lorsque celui-ci est allumé.

Avant de continuer, une petite technique pour vérifier les différents composants de votre circuit de charge :

L’alternateur (rotor et stator) :

3 fils sortent de l’alternateur, ils n’ont pas de polarité.

Pour tester l’alternateur, utilisez un multimètre, sur 200 Ohm. Testez les fils 2 à 2, vous devez obtenir une valeur inférieure à 1 ohm.

Pour savoir s’il fournit de l’électricité, testez les fils 2 à 2 de la façon suivante :

Multimètre sur alternatif : moto en route à 5000 tours/min = vous devez trouver une valeur comprise entre 70 et 80 Volts.

La batterie :

12.7 Volts en pleine forme

12.4 / 12.5 Volts en moins bonne forme (50 à 75 %)

12.2 Volts déchargée

- de 12 Volts, probablement morte ou profondément déchargée.

Le régulateur et/ou redresseur :

Si l’on part du principe que l’alternateur est bon, que la batterie est bonne est chargée (et ajoutons que toutes vos connexions électriques soient propres et bien raccordées) mettez la moto en marche.

Accélérez jusqu’à 5000 tours/min

Si la lecture aux bornes de la batterie est comprise entre 14 et 15 Volts, vous êtes OK.

S’il y a moins de 14 Volts ou plus de 15 Volts, il y a fort à parier que votre régulateur ou votre redresseur sont morts.

Mais attention, avant de tout jeter à la poubelle, et en cas d’une lecture en deçà de 14 Volts, vérifiez correctement vos connexions électriques. Il est possible qu’une de vos connexions soit rouillée et oppose une trop forte résistance dans le circuit de charge.

Le SH-775 :

url

Voilà comment se présente la nouvelle cellule qui va remplacer le régulateur et le redresseur d’origine. Celui-ci supporte les 3 phases de l’alternateur, se refroidie mieux, et simplifie le câblage. Bref, que du bonheur. Enfin, grâce au schéma ci-dessous, voici comment je l’ai monté :

SH-775 II

J’ai également regroupé les masses du relais de démarreur, de la batterie et donc du nouveau régulateur en un seul point. Pour finir, et pour palier un autre défaut de masse sur cette moto, j’ai remplacé le joint caoutchouc qui relie la cage batterie au cadre par une rondelle en acier, pour augmenter le passage du courant à la masse du cadre.

Lire la suite...

Le cadre, le bras oscillant…

I ) Les accessoires du cadre :

La première chose que j’ai démonté du cadre, ce sont les béquilles. Elles étaient très sales, très grasses, et partiellement décapée par le temps. Elles ont pris un bain d’acide chlorhydrique et de lessive de soude. Voilà le résultat sur la béquille centrale et ses composants, parfaitement mis à nue.

IMG784

Pas de peinture epoxy pour le recouvrement, mais une peinture ferronnerie V33, soit disant anti-choc et garantie sept ans… en tout cas, elle est bien moins cher que l’epoxy. Je l’applique au pistolet, diluée à 15 %, en trois couches. Ici, la béquille latérale.

IMG783

 Deuxième pièce, le support de batterie, qui a subi le même sort. Idem pour la boîte à air, les clamps de la boîte à air, les clamps des pipes d’admission, les cale pied, et toujours avec la même peinture.

IMG771

Voici un aperçu de la béquille centrale et du support de batterie une fois peints. Je suis assez content du résultat, et je confirme que cette peinture (V33 climat extrême noir brillant) est de très bonne facture.

IMG809

 

 

II) Le bras oscillant :

 

Aucun problème particulier pour l’extraire, bien qu’il soit partiellement rouillé. En revanche, les roulements ne viennent pas encore. Ils sont comme soudés par la rouille.

IMG855

Avec un long tournevis et quelques coups de marteau bien placés, j’ai réussi à déloger un des deux roulements. Par contre, l’autre persiste. J’ai essayé pas mal de chose pour l’extraire. Je l’ai chauffé au décapeur thermique, j’ai tapé dessus, j’ai aspergé de WD-40, mais rien n’y fait pour le moment…

Toujours la galère pour enlever ce satané roulement, enfin ce qu’il en reste… du coup je passe à la manière forte. Avec un marteau et un tournevis je le déchire petit à petit… ce n’est pas du travail de pro, mais je n’avais pas d’autre solution.

IMG941

Enfin ! Il est sorti ! J’ai dû le travailler au corps, le laisser, revenir dessus, le laisser à nouveau pour enfin le finir, ce sal… il m’en aura fait baver !

IMG979

Après un gros décapage à la brosse en nylon, et un ponçage au 280, je passe une couche de RUSTOL sur toute la surface du bras oscillant, qui était très rouillé.

IMG985

Le bras oscillant est peint, avec la même peinture que le cadre, de la TOLLENS diluée à 20 % environ avec du RUSTOL pour une application au pistolet.

IMG991

III) Le cadre :

L‘extraction du moteur n’a pas été la partie la plus simple… mais enfin ça y est, le cadre est libre, et prêt à être décapé et poncé avant peinture.Première étape, un petit passage à l’éléphant bleu du coin pour un bon décrassage au Kärcher.

IMG845

Le décapage et le ponçage du cadre demande de la patience. Puisque j’ai décidé de tout faire moi-même (enfin presque), j’assume, et je m’attèle à la tâche. Le cadre étant partiellement rouillé, j’utilise une brosse grain 80 montée sur perceuse pour décaper les tubulures, et une brosse à nylon pour décaper les angles et les soudures. Ceci prendra 4 heures…

IMG921

Une fois le plus gros effectué, une fois que toute la rouille a bien été éliminée, je me rajoute une petite heure de ponçage au 500 à l’eau. Puis je nettoie, je dégraisse, maintenant, place à la peinture !

IMG920

En ce qui concerne la peinture, histoire qui passionne les restaurateurs de moto en tout genre, il y a plusieurs solutions. Il y a la méthode « peinture à la bombe », mais je n’ai pas envie de polluer mon garage pour un résultat que je sais médiocre. Il y a la peinture Epoxy faite par un pro, mais c’est cher, et j’ai décidé de tout faire moi-même. Il y a la peinture de chez RESTOM dite Epoxy à froid (je cherche encore ce que ça veut dire), mais elle est cher et je n’ai plus de compresseur pour le moment. Il reste… la peinture au pinceau. NOOOON! Il ne va quand même pas faire ça au pinceau ? Ben j’vais gêner !

Allez, je suis décidé, j’achète une bonne peinture, de la TOLLENS spéciale fer noir brillante trouvé chez CASTORAMA pour 26 € (0.5l) et je prends avec ça un peu de RUSTOL. Je dilue ma peinture au RUSTOL (environ 8 / 10 %) pour un meilleur tendu, et passe une première couche.

IMG925

Franchement, avec un bon coup de pinceau, le résultat n’est pas mal. L’astuce c’est de passer 3 couches minimum, en étalant toujours la peinture au maximum. Cette peinture Glycérophtalique ne sera peut être pas aussi résistante que l’Epoxy, mais elle tiendra. Un aperçu du résultat après une première couche :

IMG926

24 heures plus tard, je passe la seconde couche. Pour le moment la peinture est vraiment jolie, même 24 heures après elle tient un beau brillant. Voici le résultat après une seconde couche :

IMG930

Bien évidemment, la photo est flatteuse. Le résultat est beau, mais il y a quelques poussières qui se sont collées sur le cadre lors du séchage. Les puristes n’apprécieraient pas. 24 heures plus tard (encore), je passe une troisième couche, cette fois-ci en retournant le cadre.

IMG933

J’avoue que j’étais sceptique quant au résultat, mais je suis vraiment satisfait. Autre petite astuce, j’utilise un pinceau spécial glycéro ! Je ne le savais pas, mais j’ai appris qu’il existait plusieurs types de pinceau. Pour les peintures glycéro, ils ont en général un manche de couleur rouge. Encore autre chose, avant de commencer à peindre au pinceau, faites plusieurs aller / retour contre un mur pour éliminer tous les poils qui se désolidarisent du blaireau, ça évitera de les coller sur la pièce à peindre…

IMG935

Voilà, le cadre est terminé, maintenant il va sécher pendant quelques semaines avant de commencer à remonter des pièces dessus…

IMG939

Retour 6 mois après :

La peinture du cadre a 6 mois et a subi depuis le remontage du moteur et de tous les éléments. J’ai passé des heures à trifouiller les câbles en m’appuyant dessus, j’ai fait tomber des outils dessus, et la peinture n’a pas bougé. Elle ne s’écaille pas, la rouille ne revient pas, et le brillant est toujours au rendez-vous. Prochain bilan dans un an !

Lire la suite...

Journal du remontage…

Jai acheté cette moto le 6 octobre 2013, et aujourd’hui, 13 mai 2014 est un grand jour car je commence enfin le remontage ! Certes, tout n’est pas encore prêt à être monté, loin de là, puisque je n’ai pas encore démonté le moteur… mais après des mois de restauration de la partie cycle, je peux enfin remonter quelques pièces du puzzle.

Le cadre étant peint et bien sec, il reprend sa place sur le lève moto. Première pièce ajoutée, le té de fourche.

IMG948

10 juin 2014

Je suis en train de démonter le moteur, et parallèlement je commence à remonter quelques pièces par ci par là, histoire de me faire plaisir. Je place la tête de fourche complète, les tubes de fourche, et le guidon.

IMG1002

Comme mes tubes de fourche étaient piqués, j’ai rusé. Plutôt que de les remplacer, j’ai utilisé un film vinyle pour cacher la misère, on y voit que du feu…

IMG1012

 Pour finir, le remonte le garde boue arrière et la cage de batterie.

IMG1001

14 septembre 2014

Pose du moteur dans le cadre. Après des semaines de démontage/remontage du moteur (démonté et remonté deux fois à la suite d’une erreur malencontreuse), le voici enfin de retour à sa place.

IMG1234

20 septembre 2014

Aujourd’hui j’ai reçu mon nouveau Stator Denso, je vais donc le remonter et en profiter pour commencer le câblage électrique. Il faut également que j’adapte une fixation pour le couvercle du démarreur, dont les deux vis ont été foiré. Concernant le régulateur, je dois le changer de place, encore une fois des pas vis rouillés de plusieurs dizaines d’années n’ont pas survécu. Le régulateur ne sera plus sous la cage de batterie, mais au dessus.

IMG1243

J’en profite pour remonter le compteur de vitesse, et le phare.

IMG1241

4 octobre 2014

Le jeu au soupape est achevé, il m’a pris bien du temps. Finalement j’ai réussi a avoir des jeux dans les normes constructeur (0.03 à 0.08 mm pour l’échappement et l’admission). Le plus dur à été de dénicher les pastilles… heureusement chez Suzuki, ils m’en ont échangé la plupart gratuitement. J’ai donc pu enfin fermer le moteur ! J’ai aussi calé l’allumage.

20141005_181857

J’ai posé les carburateurs (synchronisés avec un foré de 1 mm), et les câbles de gaz.

20141005_181905

J’ai monté le phare rond, les étriers avants, et toute la tuyauterie :

20141005_181842

Et pour le plaisir, la coque arrière !

20141005_181936

22 octobre 2014

Après plusieurs jours à refaire le circuit électrique, à tester les branchements, à me prendre la tête, j’ai enfin résolu un sévère problème de clignotant (http://restaurationmoto.fr/?p=289). A part ça, une fois la batterie installée, les composants électriques ont tous fonctionné. Il m’a fallu cependant bien connecter les masses et bien dégripper les connecteurs. J’ai simplement un soucis avec l’indicateur de vitesse, qui ne me donne qu’une vitesse sur deux… mais bon, le machin à 35 ans, je ne lui en veux pas trop.

Bref, tout ça pour dire que ce jour, 22 octobre 2014, est un grand jour !

- L’allumage est prêt, calé, refait quasiment à neuf (bougies neuves, bobines neuves, plateau refait avec rupteurs neufs, condensateurs neufs, antiparasites neufs, batterie neuve).

- Le moteur est prêt, refait quasiment à neuf (la liste est trop longue…).

- Le carburateur est prêt, préréglé.

Je monte un vieux pot d’échappement qui trainait dans le garage, je mets 3.4 litres d’huile (Semi-synthèse 10W40 de chez Leclerc), de l’essence…

Et PLOP, j’ai de l’essence qui coule partout depuis les cuves des carburateurs…

Je reprends mes esprits, je resserre les cuves que j’avais négligemment oublié de serrer, et je remets de l’essence. je lève le starter, j’appuie sur le démarreur et du premier coup, elle démarre. Quel plaisir d’entendre une moto rennaître !!!!

Elle tourne pas trop mal (aucun bruit suspect dans le moteur) mais ne tient pas encore le ralenti, c’est normal, j’ai beaucoup de réglages à faire. Je verrai ça quand j’aurais un échappement digne de ce nom, mais en attendant je ne boude pas mon plaisir !!!!!

Ici la vidéo du démarrage :

http://youtu.be/fq9KjZTeX3k

28 octobre 2014

La moto démarre bien à froid, avec le starter. Le circuit de charge fonctionne, et ça c’est un grand soulagement. Pour le moment, pas d’essai sur route, et pour cause, je n’ai pas encore de roue…

Il me faut passer aux réglages de la carburation, et je ne parle pas seulement d’une simple synchronisation. En effet, après avoir supprimé la boîte à air pour des pods, et dans le but de mettre une ligne d’échappement MAC 4 en 2, plusieurs modifications s’imposent.

Je sais qu’une telle modification est hasardeuse. Suzuki a prévu un carburateur pour une boîte à air et un échappement délivrant la quantité adéquate en air pour le bon fonctionnement du moteur. Il faut garder cela à l’esprit. Cet apport d’air conséquent va dérégler le fonctionnement du moteur. Tout ce que je peux faire, c’est tenter de palier cet apport d’air en augmentant la taille du gicleur principal, en relevant l’aiguille, en ajustant la vis de richesse. Mais probablement jamais je n’arriverais à un ratio air/essence parfait, tel qu’il était prévu par Suzuki pour un rendement maximum. Et de cela, soyez-en certain.

A partir de ce constat, je peux commencer ma petite chimie dans mon coin, patiemment.

Avant de vous lancer dans un tel changement, assurez-vous pour le moins que votre allumage soit bien réglé, que vos carburateurs soient propres, et qu’ils soient montés avec les gicleurs d’origines (sans oublier la hauteur des flotteurs et le réglage prédéfini de la vis de richesse et aussi du câble d’accélérateur, et aussi de la vis de ralenti). Tout cela afin d’avoir une bonne base de départ. Bref, une rampe nickel chrome original trademark in the mix.

Un petit truc concernant la vis de richesse : Si la vis est placée devant le boisseau (entre le centre du carburateur et le filtre à air), c’est une vis d’air. Dans le cas contraire (vis située entre le centre du carburateur et les pipes d’admission), c’est une vis d’essence. Les deux vis fonctionnent en sens inverse ! Ouvrir la vis d’air revient à appauvrir le mélange.

Dans mon cas, il y a les deux. Une pour l’air, une pour l’essence. Pourquoi faire simple…

diagramme-carbu

Sur ma GS, la rampe de carburateur est une MIKUNI VM26SS. Avec la configuration d’origine, c’est à dire un gicleur principal de 100, j’obtiens un ralenti convenable mais je n’oublie pas qu’au ralenti… ben c’est la vis de richesse et le gicleur de ralenti qui interviennent. Donc, pour la synchronisation et le réglage du ralenti, il semble que je sois bon. En revanche, à moyen et surtout à haut régime, ce sont l’aiguille et le gicleur principal qui prennent le relais, et je doute fort que la configuration d’origine soit en mesure de palier à l’apport d’air induit par la suppression de la boîte à air d’origine. En un mot, il va falloir enrichir le mélange en essence.

29 octobre 2014

Les problèmes sérieux commencent. Aujourd’hui j’ai remarqué que le tube du collecteur n°3 ne chauffait pas autant que les autres. Et pour cause, il y a une énorme prise d’air à l’admission du cylindre n°3. J’arrête tout de suite les essais moteur, d’autant que je n’ai pas réussi à synchroniser les carburateurs (C’est peut être dû à cette prise d’air, mais je n’ai qu’une seule colonne qui s’affole dans mon Carbtune). Etape suivante, démontage et vérification de la pipe d’admission n°3. J’avais des doutes sur son état, je crois que je vais être obligé d’en acheter une neuve… voire de les changer toute. J’avais quand même changé les joints toriques à l’intérieur des pipes. Pour le moment, je penche pour un joint pincé lors du premier montage.

06 novembre 2014

Effectivement, la pipe d’admission n°3 est fendue. J’en ai commandé une sur internet, je l’attends. Par ailleurs j’ai enfin résolu mon problème d’embrayage. Mon sélecteur ne revenait pas dans sa position, et pour passer les vitesses, je devais jouer du sélecteur… j’ai mis du temps à comprendre que ça pouvait venir du ressort de la tige du sélecteur. J’ai démonté la boîte pour la énième fois, et effectivement, j’avais dû mal remonté le ressort, ou bien il avait sauté…

En ce qui concerne la carburation, j’ai changé les gicleurs principaux, passant de 102.5 à 112.5. J’ai également remonté les aiguilles de 2 crans.

17 novembre 2014

J‘ai tout remonté, avec une pipe d’admission neuve je ne devrais plus avoir de prise d’air. MAIS C’EST LE BORDEL. Je n’arrive toujours pas à régler mes carburateurs. C’est très compliqué de savoir d’où ça vient. Une fois chaude, la moto ne démarre plus, si elle vient à s’arrêter… la batterie est à plat, et impossible de démarrer au kick. J’ai cru à un problème d’allumage. J’ai tout revérifié. Finalement il se trouve que mes fils de bougies étaient décrochés de l’antiparasite. Je vérifie l’étincelle dans le noir, elle est franche et bleue. Cependant je constate que mes bougies sont noires. Signe d’un encrassement. Je ne comprends pas, mon réglage semble trop riche, pourtant avec les cornets, il y a un apport d’air conséquent. De plus, je commence à toucher à la vis d’air, et tout se dérègle, le ralenti est instable, et j’ai un trou à l’accélération. Ce n’est pas l’allumage, j’en suis sûr, il parfaitement réglé (autant que faire ce peu, avec un allumage à rupteurs).

Je sens que je vais tâtonner longtemps, et que ça va être la merde. Je sens que je m’éloigne de la solution.

Ma décision est prise : OUT LES CORNETS !! c’est une usine à gaz !

Je vais tout recommencer à zéro, en remontant mes carburateurs à l’origine, et la boîte à air d’origine, ce sera bien plus simple.

2 décembre 2014

Un point sur la situation:

- J’ai changé les 4 pipes d’admission, j’en ai trouvé 4 presque neuves pour 25 €.

- J’ai remis les aiguilles au 4éme cran.

- J’ai remis les gicleurs d’origine (102.5).

- Les flotteurs sont réglés comme à l’origine (26 mm).

- J’ai refait la boîte à air d’origine, avec des manchons neufs et bien sûr, un filtre à air neuf.

- Le jeu aux soupapes est réglé.

- Le calage de la distribution aussi.

- L’étincelle aux bougies est bien bleue.

- Le calage de l’allumage est réglé.

- La ligne d’échappement neuve est commandée ! Là, je me suis fait plaisir.

mUf5rtolGJqEVWJJ7MBr0sQ

 

9 décembre 2014

Et voilà, comme par miracle, une fois tout remonté à l’origine, ça fonctionne et ça ronronne ! Voici quelques photos floues !

aviary_1417979424542

La ligne d’échappement est vraiment belle, le son est enivrant. I love it !

aviary_1417979557726

Maintenant, il ne me reste plus que le kit chaine à installer avant de passer aux roues.

aviary_1417979505352

J’en ai profité pour effectuer un petit test de compression, sans surprise… le moteur est usé, la compression est limite (95 psi au lieu de 100 recommandé), mais je n’apprends rien puisque je n’ai pas daigné réaléser les cylindres (en même temps je n’avais pas les moyens). Mais enfin, rien de grave, ça suffira largement pour faire quelques ballades.

20 janvier 2015

J‘ai fait monter mes deux pneus, j’en ai eu pour 200 €. Avec le sablage, c’est la seule chose que je n’aurais pas faite moi-même. Le remontage de la roue avant s’effectue sans problème majeur (vous noterez au bas de la roue les deux réglettes qui m’ont permis de faire le parallélisme).

20150119_184937

J’ai ensuite insérer la chaine secondaire avant de remettre en place le bras oscillant. J’ai opté pour une chaîne fermée, car je n’avais pas du tout envie de poser une chaîne ouverte, et puisque mon bras oscillant était déjà parterre…

20150119_185014

Une fois le bras oscillant en place, j’ai pu remonter la roue arrière, les amortisseurs…

20150119_185003

Et bien sûr le système de freinage, entièrement reconditionné.

20150119_185302

Pour finir, un petit aperçu de l’ensemble :

20150119_185109

15 février 2015

Tout ne va pas bien dans le meilleur des mondes…

Premièrement, les freins. Si l’arrière fonctionne correctement, en revanche, la poignée de frein avant demeure spongieuse. J’ai beau purger et purger encore, il n’y a rien à faire pour le moment. Ceci dit ça freine, mais est-ce que ça freine assez ? Je reste perplexe. Je sais que ce modèle est connu pour son freinage médiocre, mais à ce point là ?…

Autre problème, le klaxon. Il était impossible de lui faire sortir un son ! Et pour cause, lors du remontage du commodo gauche, j’avais inversé deux petites pièces… il m’a fallu un bon moment avant de comprendre… mais maintenant ça fonctionne !

J’ai également une petite fuite d’huile à l’embase… rien de méchant, mais rien de plaisant. J’ai tenté de colmater avec de la pâte à joint, mais ça fuit toujours. Très peu cependant.

J’ai dû faire face à une fuite d’essence au niveau du robinet d’essence. Celle là elle était résistante. Elle m’a pris du temps et de la patience.

J’ai grillé deux bougie. Là aussi, en constatant que je tournais sur deux cylindres, j’ai mis un moment (de sueur froide) à comprendre que ça venait des bougies.

J’ai un bruit inquiétant dans l’alternateur. Je vais devoir démonter tout ça…

J’ai raté la selle. Je ne suis pas sellier, et franchement j’aime pas ça… je vais devoir refaire tout ça, mais en attendant je peux au moins m’asseoir.

Et puis, pour finir avec le meilleur, j’ai toujours des problèmes pour régler correctement mes carburateurs au ralenti. Difficile de faire la synthèse de ce problème. Soit le ralenti ne tient pas, soit le régime moteur à du mal à redescendre. J’ai un problème de richesse, je dois refaire une synchro, et c’est tout ce dont je suis à peu près sûr pour l’instant. A suivre…

En attendant, et malgré tout ça, j’ai quand même pu faire le tour du quartier. La moto a fait ses premiers mètres !!! Et ça c’est plutôt encourageant, parce qu’en augmentant le régime, elle se comporte très bien. Les vitesses s’enclenchent très bien, le son de l’échappement est très beau, et elle freine ! Pas de bruits suspects dans les roues, et une franche accélération sans trous ni à coups !

18 février 2015

Hier j’ai démonté le carter d’alternateur, parce qu’un bruit inquiétant m’a glacé le sang… et bien m’en a pris. Un des 3 boulons qui maintenaient le stator s’était complètement dévissé et venait frotter contre le rotor. Heureusement que je n’ai pas trop insisté, sinon c’était la cata ! J’ai remonté à la Loctite, ça ne bougera plus.

En ce qui concerne le ralenti, je progresse dans mes recherches.

Ce que j’ai constaté jusqu’à présent c’est que mon régime à du mal à revenir au ralenti, et qu’il se stabilise à environ 2000 tr/min pendant quelques secondes. J’ai également pu constater que ce problème est apparu depuis que j’ai remis la boîte à air d’origine en lieu et place des cornets.

Ce que j’ai vérifié :

- L’allumage est ok (bougies, bobines, calage, etc, etc…).

- Il n’y a pas de prise d’air (ni même à l’embase puisqu’avec les cornets je n’avais pas ce problème).

- Les câbles d’accélérateur coulissent parfaitement. Les boisseaux redescendent bien.

De plus en plus, je pense que mon problème vient du couple aiguille / puits d’aiguille.

Sur un forum américain (ouais, je sais, c’est la classe) j’ai pu apprendre que les aiguilles d’origine pour ce modèle sont des 5F21-3 couplées avec des puits O-6.

Ces puits O-6 équipent déjà ma moto. Et il se trouve que j’ai des aiguilles 5F21-3… sur mon établi. Je les avais récupéré sur un vieux carbu de GS glané sur le net.

Donc, actuellement j’ai des puits standards couplés avec des aiguilles bien plus fines, et de ça je m’en rappelle bien, parce que je trouvais les aiguilles d’origines (que je prenais alors pour des aiguilles excentriques) bien plus épaisses.

Hypothèse :

Outre le fait qu’une bonne synchro me permettrait d’obtenir un meilleur ralenti (qui tient cependant), ce problème de régime qui peine à redescendre pourrait être le fait d’une richesse trop importante mais qui ne serait pas imputable à la synchronisation des boisseaux.

Jusqu’à présent j’avais suivi les traces de l’ancien proprio les yeux fermés, tellement sa machine avait été scrupuleusement entretenu (avec un vide de 10 ans au fond d’une grange jusqu’à ce que je l’acquière). J’ai du mal à croire que ce cher monsieur ait monté des aiguilles fantasques… En tout cas, si tel était cas, ça expliquerait en grande partie mon problème. C’est à dire un trop grand apport d’essence au moment de la fermeture des boisseaux induit par des aiguilles trop fines. Je crois que ça se tient. Du coup le régime peine à redescendre, le temps de brûler toute cette essence en trop. A suivre…

19 février 2015

Hier soir en rentrant du travail j’ai embouti ma voiture, et du coup, peut être que la GS a eu pitié parce qu’elle a démarré et a parfaitement tenu le ralenti sans que je ne fasse rien de tout ce qui est écrit ci-dessus. Mieux, le régime redescend sans sourciller aux alentours des 2000 tr/min. Il est vrai que la veille j’avais retouché les vis d’air, alors, est-ce que j’ai réglé mon problème de richesse sans le savoir ?…

En tout cas, ma vieille HONDA CIVIC a une portière passager en papier mâché.

22 février 2015

Je tourne autour de ma moto depuis deux jours… il me reste à poser un ou deux autocollant… repeindre le garde boue avant, les caches latéraux… je viens de finir la selle…

20150222_191518

C’est presque déprimant, je crois qu’elle est terminée…

20150222_191554

8 mars 2015

Ce dimanche il a fait très beau, et du coup, une fois la plaque d’immatriculation installée, j’ai pu faire mon premier tour dans la campagne toulousaine.

20150308_155855

Au bout de 20 kilomètres, j’ai dû faire un retour au stand pour refaire une synchronisation, car la moto calait à chaud, et puis je sentais clairement qu’elle ne tournait pas rond. Une fois faite, j’ai senti du mieux, une meilleure accélération, mais toujours des trous au dessus de 5000 tours. Elle perd également beaucoup d’huile, il va falloir resserrer les boulons… La bonne nouvelle c’est que j’ai de la compression : une méthode rapide pour le savoir, c’est le frein moteur. Dans une côte, en descendant, j’ai bien senti mon frein moteur ! Je pense que mes relevés de compression cités plus haut étaient très pessimistes. Mais ça reste une méthode empirique…

20150308_155910

Moi qui avais peur d’en avoir terminé, je retombe avec une angoisse bienheureuse dans le doute et l’interrogation. Il y a encore du pain sur la planche. Au programme : démontage de la rampe et remplacement des aiguilles par les aiguilles d’origine (car je reste persuadé que mon problème vient de là), changement des pointeaux et des sièges (j’en ai des neufs que je n’avais pas daigné monter, jugeant que ceux qui étaient déjà sur la moto étaient en bon état), serrage des boulons du carter inférieur, nouvelle synchronisation, réglage richesse.

Malgré mon obstination à vouloir remettre la configuration d’origine, j’ai un peu oublié que mes échappements sont plus libres que les échappements d’origine. Il faudra sûrement que j’en tienne compte si les aiguilles d’origine n’apportent pas de mieux.

Autre vérification, et pas des moindres, le réglage du niveau de cuve. Je crois que je ne l’avais pas fait dans les règles de l’art, à savoir : mesurer la hauteur du flotteur sans qu’il n’enfonce le ressort du pointeau. Dans mon souvenir, je l’avais réglé à la verticale, c’est à dire quand le flotteur prend appui sur le pointeau, du coup je pourrais me retrouver avec un niveau de cuve erroné. A suivre…

9 mars 2015

Le carburateur est sur la table d’opération, je vais donc remplacer les sièges et les pointeaux. Compte tenu de la tête de mes bougies après 70 km (l’électrode centrale est blanche, le bec de l’électrode aussi), je vais enrichir à tous les étages. Je dois prendre en compte cet échappement plus libre.

Je vais régler les flotteurs à 24 mm au lieu de 26 mm, et mettre des gicleurs principaux de 112.5 au lieu de 102.5.

Je vais remettre les aiguilles et les puits d’aiguille d’origine.

20150308_155917

Avec un gicleur principal plus gros, je vais enrichir à haut régime, à l’endroit où ma moto refusait d’accélérer (au dessus de 5000 tours), sûrement par manque d’essence. Avec l’augmentation du niveau de cuve, je vais être plus riche au ralenti, et finalement plus riche tout court.

J’espère vraiment que les nouvelles aiguilles vont régler l’instabilité autour des 2000 tours, et le retour difficile au ralenti.

Reste le problème du ralenti à chaud, qui ne tient pas toujours. Une synchronisation plus pointue et un réglage de la richesse pourraient améliorer cette situation. Je vais également vérifier le starter, j’ai peur qu’avec les vibration du moteur il remonte, et du coup provoque un afflux d’essence au ralenti, et du coup qu’il fasse caler la moto. Bref… que du bonheur, plein d’hypothèses.

10 mars 2015

L‘enquête se poursuit. Avec des gicleurs principaux plus gros je pense donc avoir résolu mon problème à haut régime (à voir lors de l’essai sur la route).

Il me restait à comprendre pourquoi ma moto avait un ralenti instable, et calait à chaud. Et je crois que j’ai trouvé la vraie raison.

Plusieurs fois en déplaçant ma moto après quelques heures d’immobilité, elle pissait un peu d’essence par le trop plein des carburateurs. Preuve que j’avais un ou deux pointeaux fatigués. Ceci est résolu puisque mes pointeaux sont maintenant neufs.

Deuxième chose, en démontant mon réservoir j’ai constaté (et le sol de mon garage en témoigne) que le robinet d’essence coule sans arrêt même en position « ON ». Normalement, ce robinet à dépression ne devrait fonctionner que lorsque le moteur est en marche. Or actuellement il fonctionne comme s’il était en « PRI ».

En résumé, l’essence coule constamment dans les cuves, les pointeaux ne régulent plus correctement tout cet apport d’essence, donc à chaud, elle cale.

16 mars 2015

Jai réparé mon robinet d’essence, mes pointeaux sont neufs, mes aiguilles et mes puits d’aiguilles sont bons, les gicleurs augmentés… et toujours le même problème à haut régime, la moto ne prend pas ses tours, elle cale à chaud, le ralenti est instable.

Je ne me décourage pas.

Je repasse au stand, je démonte tout, je remets mes gicleurs d’origine, je synchronise les carburateurs, je repars.

20150308_155946

La moto cale toujours à chaud. Le ralenti est instable.

Par contre, elle monte jusqu’à 9000 tours sans sourciller. Je suis content. J’ai eu de belles sensations !

J’ai un sérieux problème de richesse. Je dois régler correctement mon niveau de cuve (à 25 mm je pense) et peut être jouer avec les vis d’essence. A suivre…

01 avril 2015

Le ralenti de la moto n’est toujours pas stable. Malgré 2 réglages soupapes, 3 synchros carbus, 4 réglages de l’allumage, 150 réglages de la richesse… les compressions affichent toujours un maigre 6.5 à chaque cylindre, et il faut croire que tout vient de là. Et puisqu’en mettant un peu d’huile dans les cylindre la compression ne remonte pas, il y a fort à parier que les soupapes ne sont pas étanches.

20150407_202729

Ce n’est pas un poisson d’avril, en ce 1er avril, je décide de sortir la culasse et le bloc cylindre. Et cette fois, la culasse part se faire rectifier les sièges et les soupapes.

8 avril 2015

C‘est en faisant ausculter mes soupapes et mes sièges de soupape par un pro que j’ai touché du doigt mes limites en mécanique. Comme un musicien qui n’aurait pas appris le solfège, et à qui il manque les bases… Mon rodage était bien mignon, mais inutile, voire pire que bien, parce qu’avec des sièges très usés comme les miens l’étaient, je n’ai fait qu’aggraver l’épaisseur de la portée. De plus, mes quatre guides d’échappement sont bons pour la poubelle.

19 avril 2015

J‘ai récupéré ma culasse, les 4 guides d’échappement ont été changés, les sièges et les soupapes rectifiés. J’en ai eu pour 340 € en tout.

20 avril 2015

Après avoir tout remonté, réglé le jeu aux soupapes, réglé l’allumage… j’ai enfin pu me balader avec une moto qui tient le ralenti, qui répond franchement, et qui ronronne ! Un vrai plaisir ! Maintenant place à l’entretien courant, une paille quoi !

L’aventure est terminée. Place à un nouveau projet, dans quelques mois…

Amitié

20150623_195816

Lire la suite...

Prix des pièces et coût total…

La moto m’a coûté 600 € dans l’état. Pour le reste, voici la liste à peu près complète, dont les prix sont arrondis à l’€ supérieur pour une meilleure lecture. Tous les prix incluent les frais de port. Cependant, cette liste ne prend pas en compte la peinture, les autocollants et les divers outils que j’ai dû acheter au cours de cette restauration. Heureusement, ces derniers me serviront pour les prochains projets que j’ai déjà en tête…

I. Partie moteur :

  • Segments neufs = 79 €
  • Rampe carburateur d’occasion = 106 €
  • Kit joint Bas moteur = 30 €
  • Kit joint moteur = 79 €
  • 2 soupapes d’échappement = 68 €
  • Ressorts embrayage = 21 €
  • Kit vis moteur = 40 €
  • Joints pipe admission + 2 pipes admission occasion = 50 €
  • Chaîne de distribution = 51 €
  • Kit joint carburateur + kit vis carburateur = 60 €
  • Joint échappement = 11 €
  • Commande de diverses petites pièces moteur = 50 €
  • 4 guides d’échappement = 105 €
  • Rectification des sièges et des soupapes = 235 €
  • Pot d’échappement MAC 4-2 neuf = 400 €

II. Partie cycle :

  • Joints spi de fourche = 28 €
  • Roulement de roue AV et AR = 36 €
  • Kit réparation étriers AV = 29 €
  • Plaquettes de frein AV = 30 €
  • Câbles accélérateur = 38 €
  • Fixation de phare = 28 €
  • Etrier AV gauche occasion = 49 €
  • Guidon = 34 €
  • Câble de compteur = 10 €
  • Contacteur frein AV = 16 €
  • Roulements colonne de direction = 39 €
  • Kit réparation étrier AR = 44 €
  • Plaquettes frein AR = 17 €
  • Durites de frein occasion = 64 €
  • Câble d’embrayage = 20 €
  • Tampons amortisseur roue AR = 22 €
  • Durite frein AR occasion = 53 €
  • Phare et garde AV occasion = 60 €
  • Kit chaine = 120 €
  • Roulements bras oscillant = 20 €
  • Pneus et chambre à aire = 190 €
  • Klaxon = 15 €
  • Housse de selle = 39 €
  • Caches latéraux = 70 €

III. Partie électrique :

  • Stator + carter = 120 €
  • 2 bobines neuves = 68 €
  • Batterie neuve = 37 €
  • Clignotants neufs = 20 €
  • 4 antiparasites neufs = 18 €
  • Relais de démarreur neuf = 22 €
  • Boîte à fusible = 20 €
  • Allumeur occasion = 29 €
  • 4 bougies neuves = 15 €

Ce qui fait un total de 3405 €

 

Lire la suite...

Unblog.fr | Créer un blog | Annuaire | Signaler un abus